> 문서 > ‘이 플러그인은 자동 업데이트를 사용할 수 없습니다.’라는 메시지가 나옵니다.

‘이 플러그인은 자동 업데이트를 사용할 수 없습니다.’라는 메시지가 나옵니다.

2022년 6월 2일

플러그인을 업데이트하다 보면, 이런 메시지와 함께 업데이트가 되지 않는 경우가 있습니다.
이 경우, 대부분 유료 플러그인의 라이센스가 인증되지 않아서 발생하는 문제입니다. 이미 입력된 경우라도, 개발사에 따라 도메인이 변경되면 다시 안증해야 하는 경우도 있습니다.

0개의 댓글

댓글 제출

    0
    장바구니
    장바구니가 비었습니다.
      할인쿠폰 적용