보안을 위해 항상 최신 버전을 유지해야 한다?

단비스토어에서는 워드프레스에 대한 잘못된 정보를 바로 잡는 연재를 시작합니다. 주로 다룰 주제는 일반 사용자 뿐 아니라, 워드프레스 업계에 까지 잘못 알려진 것들입니다.연재의 목적은 누군가를 비난하기 위해서가 아니라, 오해로 인한 피해를 막고 올바른 워드프레스 활용을 알리기 위해서입니다. 사실, 몇 가지는 수년 전에는 저희도 잘 모르던 내용도 있습니다.연재의 첫 시작은 많은 분들을 괴롭히는 업데이트에 대한 오해입니다. 예전에 고객에게 사이트 설계에 대한 중간 리뷰 중에 발생한...